インターネットライフの安心・安全をサポートする セキュリティ・ウイルス総合情報サイト

Weekly Report: WordPress 用プラグイン MTS Simple Booking C にクロスサイトスクリプティングの脆弱性

WordPress 用プラグイン MTS Simple Booking C には、クロスサイトスクリプティングの脆弱性があります。結果として、遠隔の第三者が、管理者としてログインしているユーザのブラウザ上で、任意のスクリプトを実行する可能性があります。続きを読む
情報提供:JPCERT/CC
  • セキュリティニュース
  • エフセキュアブログ
業界最安値 \500 プロバイダ BB.excite
おすすめ