インターネットライフの安心・安全をサポートする セキュリティ・ウイルス総合情報サイト

Weekly Report: ARRAY(0x2deaa88)

Pulse Secure Linux GUI には、SSL サーバ証明書の検証不備の脆弱性があります。結果として、遠隔の第三者が、接続設定を変更したり、ユーザを悪意のあるサーバに接続させたりするなどの可能性があります。続きを読む
情報提供:JPCERT/CC
  • セキュリティニュース
  • エフセキュアブログ
業界最安値 \500 プロバイダ BB.excite
おすすめ