インターネットライフの安心・安全をサポートする セキュリティ・ウイルス総合情報サイト

Weekly Report: OpenAM (オープンソース版) に認証回避の脆弱性

OpenAM (オープンソース版) には、認証回避の脆弱性があります。結果として、当該製品にログイン可能なユーザが、権限のないコンテンツにアクセスする可能性があります。続きを読む
情報提供:JPCERT/CC
  • セキュリティニュース
  • エフセキュアブログ
業界最安値 \500 プロバイダ BB.excite
おすすめ